Confira nossas bibliotecas disponíveis. Caso não encontre a que procura, entre em contato conosco para sugerir o desenvolvimento desejado.

PHP

Para instalar a biblioteca PHP, basta baixá-la do nosso GitHub e copiá-la para a pasta do seu projeto. Você também pode instalá-la usando o Composer via Packagist.

$ composer require widepay/sdk-php

Inclusão via arquivo composer.json

{
    "require": {
       "widepay/sdk-php": "1.*"
    }
}